龙虎榜副图指标源码

高手们,请教如何把 通达信强势顶底副图指标公式 里的“买”修改为选股公式

VAR1:=ZIG(CLOSE,13);
XG:REF(VAR1,2)>REF(VAR1,1) AND VAR1>REF(VAR1,1);

这张图的通达信的副图指标是叫什么?源码是什么呀?

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colormagenta,linethick2;
指数趋势:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强弱分界: 80,coloryellow;
主力筹码集中度:WINNER(C)*100 ,COLORRED,linethick2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2

通达信 大盘指数作副图 指标编程代码!!

{上证指数K线副图指标}
DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
上证:"999999$C",COLORWHITE,NODRAW;
_±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
五:MA("999999$C",5),COLORWHITE;
十:MA("999999$C",10),COLORYELLOW;
二十:MA("999999$C",20),COLORMAGENTA;
六十:MA("999999$C",60),COLORGREEN;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

求高手 修改 通达信副图指标,使 副图 矩形图---移至中央,方便观察。源码太长--简化如下:

把通达信的副图指标修改成主图指标的具体方法: 1、首先打开通达信软件,点击左上角的【功能】-【公式系统】-【公式管理器】; 2、点击【常用指标】-【其他类型】--再点击右上角的【新建】; 3、将之前准备好的指标文本内容复制、黏贴到空白处【这里以一个boll的主图指标为例】。然后在左上角填上指标的名称。 4、填上一些参数。 5、【画线方法】处选择【主图叠加】,再点击测试公式,无误后,选择点击右上角的【确定】。主图指标就制作完成了

请问,为什么在通达信看股票,看他b蛮多的,但却是强势卖出呢?

这些数据只能作为参考,不是绝对的准确,不同的统计口径就会得出不同的数据,5000手的显示的买单中,或许前4999手成交的都是卖单,最后1手是买单,就会显示为S,所谓暗盘,不同的软件显示的结果有不一样

通达信软件中“财、涨、榜”什么意思

涨:那一天涨停
财:那一天出季报
榜:那一天上龙虎榜
停:那一天停牌