通达信波段抓妖副图指标公式,主力吸筹猛攻指标源码

Q1:通达信指标公式源码波段起爆点 极品短底部 无未来

电话委托 书面委托 柜台口头委托等等

Q2:请问谁有这个通达信波段王的指标公式?

要晓得思路就好编,晓不思路就不好办了!

Q3:寻找有效的波段操作的指标公式,通达信上用的,股票

波段杀手副图
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=LLV(LOW,27);
A3:=HHV(HIGH,27);
A4:EMA((A1-A2)/(A3-A2)*100,13);
A5:EMA(0.618*REF(A4,1)+0.382*A4,3);
STICKLINE(A4>A5,A4,A5,3,1),COLORRED;
STICKLINE(A4<A5,A5,A4,3,1),COLORGREEN;
高位线:85;
中位线:50;
低位线:10;
DRAWICON(CROSS(A4,A5) AND A4<16,A5,4);
DRAWTEXT(CROSS(A4,30) AND A5<A4,55,'中位上扬'),COLORYELLOW;
DRAWICON(CROSS(A4,30) AND A5<A4,55,10);
DRAWICON(CROSS(A5,A4) AND A4>78,A4,5);
顶底警戒副图
股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
底部警戒: 10,colorred,linethick2;
买入警戒:STICKLINE(股价趋势<=10,0,20,2,0),color008364,linethick2;
买入信号: STICKLINE(CROSS(股价趋势,底部警戒),0,30,3,0),colorred,linethick5;
顶部警戒: 90,colorffbb66,linethick2;
卖出警戒:STICKLINE(股价趋势>=85,100,80,2,0),STICK,colorF00FF0,linethick2;
止损出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),colorfff666,linethick5;
多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),Color8811FF;
突击套利线:=14;
套利阻力线:=78.89;
抄底:=CROSS(多方趋势,突击套利线);
逃顶:=CROSS(套利阻力线,多方趋势);
DRAWICON(抄底,多方趋势,1);
DRAWICON(逃顶,多方趋势,2);

Q4:通达信捉妖神器主图及选股指标公式怎么用

你的问题只能找原公式编写者,除非,你能提供此公式源码,才能帮你。

Q5:求通达信,100周期前成本小于百分之十的选股公式

选100周期前这个没问题,但成本这个怎么计算啊。

Q6:通达信:波段最低价逐步抬高选股公式

详看通达信的工具帮助……